Kurzinfo

Aktuelle Version 1.0.3
Letztes Update 27. Mai 2019
Benötigt Wordpress 4.1 oder höher, PHP 7 oder höher
Kompatibel bis Wordpress 5.2.x
Kompatibel mit Mehrsprachigkeit, Kompatibel mit WPML
Kompatible Browser IE10, IE11, Firefox, Safari, Chrome
Enthält Dateitypen JavaScript JS, CSS, PHP
Unterstützte Sprachen Deutsch, Englisch

Steigern Sie Ihre Verkäufe und die Zufriedenheit Ihrer Kunden mit dem WP Kaufberater Pro